1. The bot currently doesn't work with version 3.1 of the TS client. Please downgrade to an older version. Read this for more information on how to downgrade.

Can I have more than 2 instances?

Read this for more information.
Category:
General
Published:
Aug 21, 2015
Page Views:
8776
FAQ Manager ©2017 Iversia from RPGfix.