1. The bot currently doesn't work with version 3.1 of the TS client. Please downgrade to an older version. Read this for more information on how to downgrade.

I forgot my credentials of the webinterface. What can I do?

Category:
General
Published:
Aug 19, 2016
Page Views:
680
FAQ Manager ©2017 Iversia from RPGfix.