• If you need help or want to discuss things, you now can also join us on our Discord Server!

Ich weis nicht Warum er nicht installieren möchte

DragonAttack

New Member
Hallo Ich habe eine Problemme
Ich möchte einen Sinusbot mit dem Installer auf einen Debian 10 linux Server installieren
Jedoch kommt immer dieser Fehler
https://prnt.sc/uf4rv5
Bitte helft mir ich weis echt nicht mehr wie weiter
 

Lala Sabathil

Donor
is awesome!
is uber awesome!
Contributor
Insider
Schau mal bei diesem Artikel nach: https://www.technikhiwi.de/nas-server-test/
Kann nämlich gut sein, dass die Version des Sinusbots mit der Version deines Computers/ Debian 10 nicht zusammenpasst. (Eine Version ist älter als die andere)

Hat mir sehr geholfen!

Liebe Grüße und viel Erfolg!
Das ist nicht der Lösungsweg.



Schreib mich mal bitte via discord kurz an.
Aiko~Chan#0001
 
Top