1. The bot currently doesn't work with version 3.1 of the TS client. Please downgrade to an older version. Read this for more information on how to downgrade.

Hilfe bei der Installation

Wenn du alles nach Anleitung gemacht hast, die FAQ gelesen und das Forum durchsuchst hast und es immer noch nicht klappt, frage hier nach Hilfe.

Sort By:
Title
Replies Views
Last Message ↓
  1. flyth
    Replies:
    0
    Views:
    4,417
  2. XeruTec
    Replies:
    14
    Views:
    222
  3. Sarius99
    Replies:
    2
    Views:
    43
  4. Txxle-Bot
    Replies:
    1
    Views:
    39
  5. Lyrox
    Replies:
    3
    Views:
    50
  6. bySkanti
    Replies:
    3
    Views:
    91
  7. Peppe123
    Replies:
    2
    Views:
    75
  8. Xopez
    Replies:
    1
    Views:
    86
  9. TheKastx
    Replies:
    0
    Views:
    58
  10. Robert2267
    Replies:
    0
    Views:
    59
  11. MrFreak
    Replies:
    8
    Views:
    166
  12. Markus001
    Replies:
    11
    Views:
    115
  13. PaTiiBoY
    Replies:
    5
    Views:
    560
  14. WastedTim
    Replies:
    1
    Views:
    240
  15. Kardio
    Replies:
    7
    Views:
    108
  16. Hunny
    Replies:
    1
    Views:
    86
  17. Leon - Epictech
    Replies:
    2
    Views:
    164
  18. Xsera
    Replies:
    1
    Views:
    79
  19. Reyko
    Replies:
    3
    Views:
    90
  20. Blackflip
    Replies:
    0
    Views:
    88
  21. bySaknti
    Replies:
    1
    Views:
    92

Thread Display Options

Loading...